I just got a new mac and it seems things are really bright. I selected the high contrast or high outlines...can't remember what the name was. See how it's really white especially on the outside:

enter image description here

how do I undo that?

1 Answer 1


Go to System Preference > Accessibility. Choose Display then untick Increase Contrast.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .