1

There's this drop shadow border whenever I draw a rectangle in Preview even if I set both the border and the foreground to white. Is there a way to remove or not the draw a shape without this border?

An alternative solution is to use a blank textbox with a white foreground but it's quite inconvenient as I can't easily adjust it's height and width.

z

2

There's an option for drop shadow at the bottom of the line width dropdown:

enter image description here enter image description here

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .