New answers tagged

1

I have the same issue with tmuxinator, And get that error in my case I upgraded tmux with: brew upgrade tmux


Top 50 recent answers are included