0

The following image shows a region of the sheet it is not possible to write or select. There the cursor is, if i write another letter it will show up on the next page. enter image description here How do i enable the document to let me write on that field? I have tried dragging the side markers, but they only control how far down the reference text is.

1

You can change the page borders in the property sheet:

enter image description here

1

Go to Inspector (⌘ cmd + ⌥ alt/option + I) → Text inspectorMore and uncheck the Keep lines together box. The info on the following page will jump up into place.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .