3

I often use IDE's for editing and the shortcut for mission control interferes with my shortcuts within aptana and or other editors.

Is there a way to disable the apple shortcut (control+) for osx 10.8.2 ?

6

Go to: System Preferences-> Mission Control and choose "-" in Mission Control shortcut enter image description here

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .