4

When I'm moving files to a folder with another set of files named the same, it doesn't give me the "keep both"-option. However when I move the files one by one, I get this option.
Any tips on how I can move large amounts of files and still get the "keep both"-option?

2

If you hold option, the skip button should turn to keep both at least in 10.8.2.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .