0

The character '"'and 'i' replaces to 'ï' automatically, and it messes with my code, how can I disable this?

2

1 Answer 1

3

I found the solution. In System settings -> Keyboard -> Text input: change from US - international to US, and voila, problem solved.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .