2

I have accidentally assigned the shortcut Command` to something undesired, while the shortcut in default was been used to switch between opening windows inside the same currently active app.

How can I get it back to the default state? Thanks for your replies!

1 Answer 1

3

Open System Preferences > Keyboard, open the Shortcuts tab and select Keyboard (you should see the option "Move focus to next window").

To re-enable it, either:

  • click the "Restore Defaults" button,
  • or double click the shortcut and set it back to Command` Keyboard settings
1
  • 1
    Hi @Ambidextrous, I've expanded your answer with information on how to open to the "Keyboard" window and what to do when you get there. I hope it's OK :-)
    – jaume
    Sep 5, 2022 at 6:31

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .