7

I have a Magic Keyboard with an Fn key in the bottom right corner. Every-time I press it a floating Character Window with emoji shows up. How do I prevent that?

Mac OS Big Sur: 11.2.3 (20D91)

1 Answer 1

8
  • Settings -> Keyboard -> Keyboard (Tab)
  • Middle of the panel is this setting: Press [GLOBE_ICON] to
  • Pull down the drop select and choose "Do Nothing"

enter image description here

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .