0

From everywhere I’ve read, they say that I’m suppose to uncheck the “Prefer opening messages in split view when in full screen” option and it’ll go away but it doesn’t. Any help?

Mac mail system preferences popup

1

Browse other questions tagged .