0

This answer helped me disable the dreaded Music app from responding to "Play" button on the keyboard, but it stills jumps up each time I press "play" on the Bluetooth headphones (Beyerdynamic Lagoon ANC). How do I disable it completely?

You must log in to answer this question.

Browse other questions tagged .