3

On macOS Catalina 10.15.3, I am getting the below error message while running npm run dev or npm run watch. It seems like something to do with nodejs but no idea know how to resolve it.

“fse.node” cannot be opened because the developer cannot be verified. macOS cannot verify that this app is free from malware.

enter image description here

0

0

Browse other questions tagged .