0

On my iPad I’m using a Bluetooth keyboard, I’m using a web page as an app that is downloaded on the home screen of the iPad. When I start typing this iPad prompt pops up as seen in the picture. It distorts the web app I’m using. Anyway to stop this? I’m strongly leaning towards no but maybe some expert knows a way. I’m using iPadOS 13 beta 5 on an iPad Pro 12.9 by the way. keyboard

1

I'm running iPad Pro 10 inch with iPadOS 13 beta 5, and you should be able to turn it off in

Settings > General > Keyboard

and turn off Shortcuts. This should remove the bar shown in the picture.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .