0

When i want to type ", i get «» instead. And it shoes the quotation mark on the keyboard being on number 2, but it´s the double arrow instead. How do i fix this? Nordic layout btw.

  • What app? Do you see this in Mail, Notes, Pages, and Message? – Tom Gewecke Aug 5 at 12:22
  • “Nordic” is too vague. Is it danish or Norwegian? Or something else? What is your setting for “hardware keyboard”, st right edge? – Tom Gewecke Aug 5 at 15:26
1

Go to Settings/General/Keyboard and turn Smart Punctuation OFF.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .