0

I have an application which is using Crypto Token Kit and I have certificates which I should be able to use on web pages. The application is working for Safari version 12.0.3 and Google Chrome.

For Safari version 12.1.x I have been asked to choose the certificate but I get an error afterwards. The change log of Safari talks about improving security. Does anyone know how to get information about it, or have had similar problems?

You must log in to answer this question.

Browse other questions tagged .