1

When I am shutting down or restarting, I am getting the standard prompt. This can be disabled by using the Option key. Is it possible for skipping prompt as a default?

You must log in to answer this question.

Browse other questions tagged .