0

enter image description here

I am using an external mechanical keyboard. I find that whenever I hit the F3 key, it is mapped to mission_control.

Is it possible to remap mission_control to something else? In the karabiner Element I cannot find any option of mission_control

enter image description here

1

Try setting the F-Keys to work as standard function keys in the macOS "Keyboard" preferences.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .