0

I have tried all compositions such as “shift+option”`+ any other letters but there is no symbol as “\ $“. How could get it?

1

If you have the Swedish Pro keyboard layout active in the input menu at the top right of the screen, $ is at option 4 and \ is at opton shift 7.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .