In the short video below, I'm trying to place the "CIS 256" in a new line below the paragraph ending with "MLQRT". But Pages refuses, insisting that the last line in the page, just below "MLQRT", should be unused. Why ?

enter image description here

  • Could the downvoter please explain his or her reasons ? – Ewan Delanoy Mar 12 '18 at 15:45

This occurs because of a pagination option called "Prevent widow & orphan lines". By default, Pages prevents the first or last line of a paragraph from appearing on the bottom or top of a page and separating it from the rest of the paragraph. These lines are called widows and orphans.

To disable this, select the text. Then, under the Format sidebar on the right side of the window, click the More tab and uncheck "Prevent widow & orphan lines."

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .