2

This article implies there’s a “Language” and “Siri Voice” section in the HomePod settings of the Home app; unfortunately, these sections don’t appear for me:

How do I enable this configuration option?

2
  • 1
    What region (country) are you in? From my recollection, it's limited to US and UK at the moment.
    – Allan
    Feb 10 '18 at 11:36
  • @Allan United States? Feb 14 '18 at 20:18

You must log in to answer this question.

Browse other questions tagged .