0

EasyFind doesn't search inside files with the extension .def. Why is this? Is there a way to change this behavior?

  • 3
    Probably a question better directed to the makers of EasyFind. – Tetsujin Aug 8 '17 at 10:45
3
  1. Open the Settings window by clicking on the cogwheel button.

    Settings button

  2. Tick the 'Scan all files' checkbox.

    "Scan all files" checkbox

    Alternatively, add def to one of the lists (make sure to separate it with a comma from the rest of the list) and make sure the checkbox next to it is ticked.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .