0

Just copying the following file from one computer to another does not transfer my customized preferences for TextEdit

~/Library/Containers/com.apple.TextEdit/Data/Library/Preferences/com.apple.TextEdit.plist

1 Answer 1

1

You have to copy the preference file at ~/Library/Preferences/com.apple.TextEdit.plist

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .