2

This question already has an answer here:

On Slovenian keyboard it's impossible to click the default shortcut.

marked as duplicate by nohillside Apr 10 '17 at 9:21

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

  • If you have time, it might be useful to add the Slovenian default to this question, as we're trying to add info for as many international versions as possible - apple.stackexchange.com/questions/193937/… – Tetsujin Apr 10 '17 at 7:54
  • @Tetsujin will add an answer there as well. – Tadej Apr 10 '17 at 8:12
  • 1
    Thank you for that - the keys are so difficult to figure out if you don't use that language or layout. I did post a comment under your answer there, because I'd love to be able to add one more working default to our growing list. Thanks for helping out :) – Tetsujin Apr 10 '17 at 8:33
4

Go to "System Preferences" -> "Keyboard" -> "Shortcuts" -> "Keyboard" -> hold the option key and left mouse click on the current shortcut on the right side from "Move focus to next window" -> then enter your new keyboard shortcut.

enter image description here

picture of UK defaults showing different backtick
enter image description here

  • 1
    Apologies for tagging you in so many replies. Again, I've edited another picture into your answer just to give some comparison [rather than post another answer as a discussion which is not good for the SE format.] We can always tidy up these comments afterwards. The key command for window drawer doesn't seem to be a 'backtick' ` but some kind of 'vertical apostrophe'. I've posted the UK defaults as a picture, showing the backtick as a distinction. – Tetsujin Apr 10 '17 at 8:37

Not the answer you're looking for? Browse other questions tagged .