2

Currently, my Fn key toggles mission control. I am looking all through system settings, and I can't find a way to stop the fn key from toggling mission control. Does anyone know how to do this?

1

Open the Mission Control system preference

Change the hot key for Mission Control.

By default it is Control up arrow.

  • Thank you so much! I was looking in the keyboard settings instead. – LionMac Mar 6 '17 at 22:06
  • No worries. I went there first to check too, @LionMac – bmike Mar 6 '17 at 22:09

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .