-1

When I'm opening a PDF-file in macOS Preview I got some annoying white borders in full-screen mode. Does anybody know how I can get rid of this annoying borders?

It's about the borders you see at the bottom and on the right, there's no scrolling needed they're still there.

Preview Bug

1

I found the solution by myself. I disabled scrollbars under System Preferences > General > Scrollbars and set it to 'When scrolling' instead of 'Always'.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .