0

Same question, different version. Outlook 2016 doesn't have the Edit > Substitutions menu item, and it ignores the setting in System Preferences > Keyboard > Text > Use smart quotes.

2

Edit > Preferences > AutoCorrect > AutoFormat > "Straight quotation marks" with “smart quotaton marks”

enter image description here

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .