0

I'm using tmux in iTerm2. To resize the tmux panels, I think I'm supposed to press Ctrl+b+Arrows.

For example, if I press Ctrl+b+Down, it shows all the windows in the current app, probably because it catches the Ctrl+Down shortcut.

How can I fix this, so when I hold Ctrl+b+Down (or another arrow key), the panels will be resized?

1

The only way to fix this is to turn off or change the global shortcut for Ctrl-down.

You will find it in System Preferences-Keyboard-Shortcuts under "Mission Control".

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .