1

I'm getting an odd error that google seems to only have a handful of (unhelpful) results for.

When I use homebrew to try and install some dev libraries or tools, it's coming up:

brew install -v --devel --fresh  automake autoconf libtool wget libimobiledevice
**Error: No devel block is defined for automake**

Any ideas on how to fix this or what I'm doing wrong?

3

This is because libmobiledevice is no longer on --devel branch, remove that and you should be all set.

brew install -v --fresh libimobiledevice

| improve this answer | |

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .