0

How to disable growl on iterm2 with mac os 10.8.x ? I don't want notifications everytime a tmux session becomes idle...

3

Preferences > Profiles > Terminal > Notifications > uncheck 'Enable Growl Notifications'

0

In Growl's preferences you can edit which applications have permission to Growl.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .