0

I have the following code, but I do not want it to continue to many lines. I want everything in one line.

How can you prevent this from happening?

enter image description here

2
  1. Choose a file.
  2. View -> Utilities -> Show File inspector then deselect Wrap lines in "Text Settings".

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .