0

When using the iPad to type a note, for instance, every time I type a period, the iPad assumes I want to start the next word with a capital letter. It also assumes I want to start typing with a capital letter in some text fields on web forms. Is there any way to turn off the automatic SHIFT that is taking place, so there are only capital letters where I explicitly want them to be?

4
  1. Go to settings
  2. Go to general
  3. Go to keyboard
  4. Toggle and disable auto-capitalization

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .