1

I use two languages on my iPad. Both show up in settings, but the "world" key, used to change from one language to another on the keyboard, has been replaced by an emoticon key. Emoticon does not show up on the list of languages in settings. How do I get rid of the emoticon key and replace it with the "world" key on the keyboard?

1

Never mind, figured it out. Went to settings/ keyboard/ added the second language there and deleted emotcon language there.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .