1

I have jsd 1.7 on my machine and I want to install 1.6 as well

I couldn't find a way to do so.

Anybody know?

You must log in to answer this question.

Browse other questions tagged .