0

I decided to try Textmate 2 alpha, since I used to use TM 1.5 for years.

I got it up and running, but no matter which theme I use, all URLs (as in href and src) are underlined in my HTML documents, which is very distracting to me.

I can't find any setting causing this... but how do I set this to off?

0

I believe you can edit your bundles and remove the Hyperlink Helper bundle. Pretty sure that's what I did.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .