2

This question already has an answer here:

Very annoying: I am running PD in Coherence mode and work in Visual Studio. If I press CMD, the Windows start screen appears. Is there a way to disable this behavior?

marked as duplicate by Tetsujin, Ruskes, grg, jherran, Mark Jun 14 '15 at 21:59

This question has been asked before and already has an answer. If those answers do not fully address your question, please ask a new question.

4

Ha! Found it!

PD Settings -> Shortcuts -> Virtual Machines -> Windows 8

then map CMD to CTRL:

enter image description here

0

In Parallels, go to Preferences --> Shortcuts --> System Shortcuts and set Send System Shortcuts on: to "Always"

  • Doesn't work. Sorry. – Krumelur Jan 15 '14 at 20:56

Not the answer you're looking for? Browse other questions tagged .