0

I'm trying to set up Merlin server on my Mac to send a GANTT chart to my iPad. I need to open TCP ports 7080 and 7090 for it to work. What's the best way to open those ports?

  • If no one guesses what you are stuck on, you might elaborate by editing the question why you feel the software just doesn't open the ports when you configure and run it. – bmike Oct 2 '13 at 18:33
1

Have you looked at the firewall settings? (Apple menu -> System Preferences -> Security & Privacy -> Firewall Options...)

There you'll find options to block everything, to permit signed software to open ports to listen, and you can click on the '+' button to add a new application.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .