Reputation
Next privilege 125 Rep.
Vote down
Badges
2
Newest
 Supporter
Impact
0 people reached

  • 0 posts edited
  • 0 helpful flags
  • 4 votes cast
Feb
28
comment Can't plot with gnuplot on my Mac
--qt must have been valid at some point and then it was deprecated
Feb
26
comment Can't plot with gnuplot on my Mac
Just as a side note, Warning: gnuplot: --qt was deprecated; using --with-qt instead!
Jun
22
awarded  Supporter
Oct
5
awarded  Autobiographer