Reputation
Top tag
Next privilege 125 Rep.
Vote down
Badges
1 2
Impact
~4k people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Jun
3
awarded  Notable Question
Feb
1
awarded  Popular Question
Aug
12
awarded  Student
Dec
11
comment Apache permissions
Ended up getting this to work by changing the following in httpd.conf <Directory /> Options -Indexes Includes FollowSymLinks MultiViews AllowOverride None Options Order allow,deny Allow from all </Directory>
Dec
11
comment Apache permissions
Thanks, @patrix. That works just fine. Deleted the sym links and I can access localhost/~user/test.html just fine.
Dec
10
asked Apache permissions