Reputation
Next privilege 125 Rep.
Vote down
Badges
0 0 0
Impact
0 people reached

  • 0 posts edited
  • 0 helpful flags
  • 0 votes cast
Jan
6
comment How to get rid of firewall “accept incoming connections” dialog?
where would these files be located for the firewall service? the problem i have, is that this dialog happens everytime a certain process opens a socket. even though it has either been whitelisted or blacklisted previously. have cleared all settings in the firewall.