Tag Info

New answers tagged

0

This isn't a keyboard feature, it's an accessibility feature. So go to Settings -> General -> Accessibility Under vision you will see there is a button called Speak Selection, just press that and turn it on. When you select text you then have an option to let it read for you. If this doesn't help, let us know, thanks. :)



Top 50 recent answers are included