Tag Info

New answers tagged

0

This solved the problem for me on Yosemite, as described here http://furbo.org/2015/01/19/clearing-the-icon-services-cache-in-yosemite/ $ sudo find /private/var/folders/ \ -name com.apple.dock.iconcache -exec rm {} \; $ sudo find /private/var/folders/ \ -name com.apple.iconservices -exec rm -rf {} \; $ sudo rm -rf ...


0

Same problem here with a MacPro Yosemite and an old hp printer. At least you can get it to display properly in your and the recipient's computer though not to print properly. Go to Mail Preferences - Accounts - Advanced and uncheck "automatically detect and maintain mail settings"


0

Being able to do that with iEditor - the only program to open any file as text.



Top 50 recent answers are included