0
votes
2answers
721 views

Installing ruby 1.9 on Mac OS X 10.7

I'm trying to install Kitabu on Mac OS X 10.7.4. When I tried to use gem install kitabu --pre to install kitabu, I got an error ERROR: Error installing kitabu: kitabu requires Ruby ...