0
votes
0answers
42 views

xcode 5.1 app is not running on xcode 6.0 Cocoa Pods issue

I have created the projects on xcode 5.1 and using cocapods for external Libraries. Now I changed my Mac and using xcode 6.0.1 but I'm facing issues now it's says all the libraries which I installed ...
0
votes
1answer
55 views

Help. Question about run application on IOS 5.1 [closed]

I am using Xcode 4.2 with iOS 5 to develop an application. This application doesn't include any new features provided in iOS 5.1. So, if I submit this app to App Store, can the users download it and ...
0
votes
1answer
250 views

New iPad camera button

I am trying to draw a button in my iOS app which would look exactly like a button in camera App of the new iPad (like on this image) Since I don't have the new iPad, I can't check it by my own. But ...
2
votes
1answer
138 views

Downgrading IOS from IOS 5 to 4.2

I have upgraded my iPod to IOS 5 but now I want to go back to IOS 4.2. How can I do this. Is there any feature in iTunes which can be utilized or I need a .iDYSM file.