1
vote
2answers
367 views

MacOSX 10.8 and 32-bit perl modules

I just upgraded from MacOSX 10.6 to 10.8. Many of my projects depend on Mac::Glue, Mac::Carbon and their ilk. Even though Mac::Glue comes bundled with MacOSX 10.8 perl, it doesn't seem to work: ...