Take the 2-minute tour ×
Ask Different is a question and answer site for power users of Apple hardware and software. It's 100% free, no registration required.

One package I want to install (lua-posix) needs glibtoolize, where do I get that? I installed XCode and that Development Console Tools stuff, brew doctor is happy, and according to the them, glibtoolize should somewhere come from Apple.

What do I need to install?

share|improve this question

1 Answer 1

up vote 6 down vote accepted

I had the same problem, and i installed libtool via brew

brew install libtool
share|improve this answer
    
Thank you. Don't know how I could miss this simple solution! –  axkibe Oct 23 '12 at 10:59

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.